How to Add Digital Signature in Adobe Acrobat:
Forms With Automatic Signature Fields:

Open desired PDF file in Adobe Acrobat

Right-click on PDF file -> “Open with” -> Adobe Acrobat
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Find and select the “Fill and Sign” tool. This can be accessed by clicking the “Tools” tab
between the Document tab and the Home tab. It may also be visible in the right hand
column. These are circled below.
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Memorandum of Understanding for Research Participant Payments

2 EditPOF
This memorandum of understanding is for the purpose of disbrsing cash to the authorized fund custodian listed below to
provide payments to rescarch study participants. An individual departmental controls/certification sheet mustbe [B Prepare Form
completed for each cash draw and remain on file with the Dean’s office. O Original Amendment ke’
© Working Fund @® Bussar Organize Pages
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* Wsponsored research, provide a copy of grant/contract pages outlining human subject compensation needs

This Action Total Project

Budget for Participant Payments
» Max Amount per Cash Draw »
Estimated Number of Participants
Estimated Payment Amount per Participant™
*For payments greater than S100 per participant, personal information including name, SSN, and address must be collected for IRS
fax reporting on non-confidential studies.

PI Certification

Tacknowledge that I am requesting the university to disburse funds for the purpose of providing

tudy participants. and the information provided here is consistent with my research program and the
d above. T understand it is my responsibility as the director of this research project to maintain
accurate and complete of all payments to individuals participating in this study. Individual receipts will be kept on
file in the department in accordance with the University of Maryland Record Retention Policy for Financial Records. I
further acknowledge that it is my responsibility to provide a full accounting of all cash draw amounts to the Dean’s

If it is not in the right hand column like the screenshot above, then double click it in the
“Tools” tab as in the screenshot below.
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Once on the “Fill & Sign” tool, some documents may have fields that automatically
prompt signatures, such as circled below.
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This Action Total Project

Budget for Participant Payments

Max Amount per Cash Draw

‘Estimated Number of

Estimated Payment Amount per Participant*

“For payments greater than $100 per participan, personal information including name, SSN, and address must be collected for IRS
tax reporting on non-confidential studls.

PI Certification

By signing below, I acknowledge that I am requesting the university to disburse funds for the purpose of providing
payments to research study participants, and the information provided here is consistent with my research program and the
approved IRB indicated above. I understand it is my responsibility as the director of this research project to maintain
accurate and complete records of all payments to individuals participating in this study. Individual receipts will be kept on
file in the department in accordance with the University of Maryland Record Retention Policy for Financial Records. T
further acknowledge that it is my responsibility to provide a full accounting of all cash draw amounts to the Dean’s
Office, including return/reimbursement of any unused funds. Failure to provide adequate accounting may be considered
research misconduct and could result in penalties up to and including criminal charges.

By initialing here, T authorize to act as Custodian of the funds requested above. I
acknowledge that this person is an employee or student of the university, and may initiate cash draws, receive cash for
to and manage the cash and accounting on my behalf.

Custodian Certification
By signing below, I certify my understanding that the funds entrusted to me will be used for the sole purpose of the
research study listed above, and all unused funds will be refurned promptly to the office that disbursed the funds (Bursar’s
office or Working Fund

at the conclusion of the study. I understand that failure to return funds or substantiate expenses
o beveparted as income on W-2 form for university employees, or added to my student
account as a debt to the university.

- -
Principal Investigator Funds Custodian Date
- -
Rebecca Hunsaker, BSOS Dean's Office  Date Comptroller’s Office Date
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Clicking on one of these automatic signature fields prompts a signature with a Digital ID.
You must now create a Digital ID to sign. At the bottom of the new window that opened
following clicking on a signature field, click on “Configure New Digital ID” as circled
below.



File Edit View Window Help

Sign with a Digital ID

Choose the Digital ID that you want to use for signing:

o E] John Christian Riva (Windows Digital ID) View Details
B  Issued by: John Christian Riva, Expires: 2024.04.04

@] Sample Signature (Windows Digital ID) View Details
B Issued by: Sample Signature, Expires: 2024.04.04

( Configure New Digital ID ) Cancel )

From there, select the “Create a new Digital ID” radio button and click “Continue”

Configure a Digital ID for signing

Select the type of Digital ID:

Use a Signature Creation Device
Configure a smart card or token connected to your
computer

Use a Digital ID from a file
mport an existing Digital ID that you have
obtained as a file

Greate a new Digital ID
Create your self-signed Digital ID
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You can select either of the options below to save your new Digital ID. Selecting “Save
to File” will save it to a file in your computer and requires a password, while selecting
“Save to Windows Certificate Store” will save it for use on other applications.
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Select the destination of the new Digital ID

Save to File
Save the Digital ID to a file in your computer
entity
gned Digital ID may
Save to Windows Certificate Store
Save the Digital ID to Windows Certificate Store to
be shared with other applications

Selecting either of these options will prompt you to fill out the details of your new Digital
ID. Entering your name and email address are mandatory to complete these fields.
Organizational Name and Unit can be added if necessary. Do not change any
information in the bottom three drop-down menus. Click continue once filled in. It should
resemble something as below:
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Create a self-signed Digital ID

Name Sample Signature
Organizational Unit

Organization Name

Email Address samplesignature®
Country/Region US - UNITED STATES
2048-bit RSA

Key Algorithm

Use Digital Dfor | Digital Signatures

If you selected “Save to File” when prompted, it will now ask you to provide a password to
protect this signature.

From here, select the Digital ID with your name and click “Continue”
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Sign with a Digital ID

Choose the Digital ID that you want to use for signing:

@[]E) Sample Signature (Windows Digital D) View Details

Issued by: Sample Signature, Expires: 2024.04.04

@] John Christian Riva (Windows Digital ID) View Details
[  issued by: John Christian Riva, Expires: 2024.04.04

o [—?[]E) Sample Signature (Windows Digital D) View Details

Issued by: Sample Signature, Expires: 2024.04.04




This will now open a preview of the signature such as below. From here, click “Sign”. This will place the
signature in the field that was selected to be signed.
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Sign as "Sample Signature™ b3

Digitally signed by
Sam ple Sample Signature

: Date: 2019.04.04
Signature ;74542 a0
Document warnings have been reviewed

Once you click “Sign”, it will prompt you to “Save As” the file. Save it somewhere you will remember the
next time you need it.

This will display your digital signature with the date and time in the selected field.
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PI Certification

By signing below, I acknowledge that I am requesting the university to disburse funds for the purpose of providing
payments to research study participants. and the information provided here is consistent with my research program and the
approved IRB indicated above. I understand it is my responsibility as the director of this research project {o maintain
accurate and complete records of all payments to individuals participating in this study. Individual receipts will be kept on
file in the department in accordance with the University of Maryland Record Retention Policy for Financial Records. I
further that it is my to provide a full ting of all cash draw amounts to the Dean’s
Office, including return/reimbursement of any unused funds. Failure to provide adequate accounting may be considered
research misconduct and could result in penalties up to and including criminal charges.

By initialing here, T authorize fo act as Custodian of the funds requested above. I
acknowledge that this person is an employee or student of the university, and may initiate cash draws, receive cash for
disbursement to participants, and manage the cash reconciliation and accounting on my behalf

Custodian Certification

By signing below, I certify my understanding that the funds entrusted to me will be used for the sole purpose of the
research study listed above, and all unused funds will be returned promptly to the office that disbursed the funds (Bursar’s
office or Working Fund) at the conclusion of the study. I understand that failure to retum funds or substantiate expenses

d as income on W-2 form for university employees, or added to my student

account as a debt to the university.
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Forms Without Automatic Signature Field:

There may be documents that require signature that do not have a built-in signature form such
as the MOU document in the steps above. These documents may often have a line for a
signature that is not able to be filled in with a Digital ID. These documents can still be signed!

Find and select the “Certificates” tool. This can be accessed by clicking the “Tools” tab between
the Document tab and the Home tab. It may also be visible in the right hand column. These are

circled below.
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From here, click on “Digitally Sign” as circled below.
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Clicking on “Digitally Sign” will prompt you with instructions to click and draw to draw the area
where you would like the signature to appear. Click “OK” on these instructions and click to drag
on the line where you’d like to place the signature.

Clicking and dragging a box above a signature line will prompt the same menu to select a Digital
ID to use as in the previous instructions. Hopefully at this point you've already made your Digital
ID which will be in the options available. If not, follow instructions to create a Digital ID in Pages

2-5 of this Document. Select your Digital ID and click “Continue”
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Sign with a Digital ID

Choose the Digital ID that you want to use for signing:

o @(JS) Sample Signature (Windows Digital ID) View Details

Issued by: Sample Signature, Expires: 2024.04.04

o) ® John Christian Riva (Window: i View Det
o @EJSJ (Windows Digital ID) View Details

Issued by: John Christian Riva, Expires: 2024.04.04

o @1 Sample Signature (Windows Digital ID) View Details
2 Issued by: Sample Signature, Expires: 2024.04.04
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This will now open a preview of the signature such as below. From here, click “Sign”. This will place the
signature in the field that was selected to be signed.
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Sign as "Sample Signature”

Appearance  Standard Text v Create

Digitally signed by
Sample Sample Signature
Date: 2019.04.09
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O Lock document after signing View Certificate Details
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Once you click “Sign”, it will prompt you to “Save As” the file. Save it somewhere you will remember the
next time you need it.

This will display your digital signature with the date and time in the selected field.



Below there will be an opportunity to practice your new skill. Go ahead and see if you can do a Digital ID
Signature below!





